I suggest you ...

opencart v3 compatability

only compatability up to v2.3 opencart is mentioned in template toaster features. Opencart v3 has been out a considerable time now so if Template Toaster is upgraded to work on Opencart v3 templates, I would buy it right now!

1 vote
Vote
Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
You have left! (?) (thinking…)
mark shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

1 comment

Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base